<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>In Defense of Links, Part Two: Money changes everything — Wordyard</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='contextly-page' id='contextly-page' content='{"title":"In Defense of Links, Part Two: Money changes everything","url":"http:\/\/www.wordyard.com\/2010\/08\/31\/in-defense-of-links-part-two-money-changes-everything\/","pub_date":"2010-08-31 05:30:59","mod_date":"2010-09-07 10:34:08","type":"post","post_id":2751,"author_id":"2","author_name":"Scott Rosenberg","author_display_name":"Scott Rosenberg","tags":[],"categories":["Business","Media","Net Culture"],"image":"http:\/\/www.wordyard.com\/wp-content\/uploads\/2010\/08\/timelinks.png"}' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wordyard &raquo; Feed" href="http://www.wordyard.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wordyard &raquo; Comments Feed" href="http://www.wordyard.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wordyard &raquo; In Defense of Links, Part Two: Money changes everything Comments Feed" href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/feed/" />
<link rel="canonical" href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wordyard.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='msw_wpfm_scan-css'  href='http://www.wordyard.com/wp-content/plugins/wordpress-file-monitor/wordpress-file-monitor.php?ver=scan' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.wordyard.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wintersong-pro-theme-css'  href='http://www.wordyard.com/wp-content/themes/wintersong-pro/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%7CRoboto+Slab%3A300%2C400&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.wordyard.com/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.wordyard.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.wordyard.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='argo-links-css'  href='http://www.wordyard.com/wp-content/plugins/argo-links-master/css/argo-links.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wordyard.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wordyard.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.wordyard.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.wordyard.com/wp-content/themes/wintersong-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.wordyard.com/wp-content/plugins/wp-report-error/js/report_errors_script.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.wordyard.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wordyard.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.wordyard.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wordyard.com%2F2010%2F08%2F31%2Fin-defense-of-links-part-two-money-changes-everything%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wordyard.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wordyard.com%2F2010%2F08%2F31%2Fin-defense-of-links-part-two-money-changes-everything%2F&#038;format=xml" />


<script type="text/javascript">
  (function(w, d, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
    }
        c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
        c.ready.apply(c, ["libraries",{"jquery":false}]);
        c.ready.apply(c, ["load","wp\/widgets","function() {}"]);
    
        var h=d.getElementsByTagName(s)[0];
    var e = d.createElement(s);
    e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
    h.parentNode.insertBefore(e, h);
      })(window, document, 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="wordyard";v["https"]=true;v["client"]={"client":"wp","version":"4.0"};})(Contextly,"overrides");</script><!-- Wordpress Report Page Errors --><link rel="stylesheet" href="http://www.wordyard.com/wp-content/plugins/wp-report-error/report_page_errors.css" type="text/css" /><!-- Wordpress Report Page Errors -->
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://www.wordyard.com/wp-content/themes/wintersong-pro/images/favicon.ico" />
<link rel="pingback" href="http://www.wordyard.com/xmlrpc.php" />
<link rel="me" href="https://twitter.com/scottros" />
<link rel="me" href="http://facebook.com/scottrosenberg" />
<link rel="me" href="https://plus.google.com/+ScottRosenbergWordyard/about" />
<!--START Scripts : this is the script part you can add to the header of your theme from Mailpoet to get form to work-->
<script type="text/javascript" src="http://www.wordyard.com/wp-includes/js/jquery/jquery.js?ver=2.6.9"></script>
<script type="text/javascript" src="http://www.wordyard.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.6.9"></script>
<script type="text/javascript" src="http://www.wordyard.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.6.9"></script>
<script type="text/javascript" src="http://www.wordyard.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.9"></script>
<script type="text/javascript">
                /* <![CDATA[ */
                var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http://www.wordyard.com/wp-admin/admin-ajax.php","loadingTrans":"Loading..."};
                /* ]]> */
                </script><script type="text/javascript" src="http://www.wordyard.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.6.9"></script>
<!--END Scripts--><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-585157-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #000 !important; border-radius: 36px; color: #fff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover { background-color: #2a8a15 !important; border-color: #ffffff !important; color: #fff !important; }</style><style  type="text/css">.site-title a { color: #blank; }</style>
<link rel="amphtml" href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="In Defense of Links, Part Two: Money changes everything" />
<meta property="og:url" content="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/" />
<meta property="og:description" content="This is the second post in a three-part series. The first part was Nick Carr, hypertext and delinkification. The third part is In links we trust. The Web is deep in many directions, yet it is also,…" />
<meta property="article:published_time" content="2010-08-31T12:30:59+00:00" />
<meta property="article:modified_time" content="2010-09-07T17:34:08+00:00" />
<meta property="og:site_name" content="Wordyard" />
<meta property="og:image" content="http://www.wordyard.com/wp-content/uploads/2010/08/timelinks.png" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="234" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<link rel="http://webmention.org/" href="http://www.wordyard.com/?webmention=endpoint" />
<link rel="webmention" href="http://www.wordyard.com/?webmention=endpoint" />
</head>
<body class="post-template-default single single-post postid-2751 single-format-standard custom-header header-image full-width-content" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="site-avatar"><a href="http://www.wordyard.com/"><img alt="" src="http://www.wordyard.com/wp-content/uploads/2014/04/cropped-wordyardsquare140.png" /></a></div><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.wordyard.com/">Wordyard</a></p><p class="site-description" itemprop="description">Hand-forged posts since 2002</p></div><div class="widget-area header-widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="color:#000;font-family: 'Roboto Slab', serif;font-weight: 400;font-size: 18px;line-height: 1.6;">
<p><img src="http://www.wordyard.com/wp-content/uploads/2014/04/sr2014lookup140.jpg"></img></p>
<p>Scott Rosenberg</p>
<ul>
<li><a href="http://www.wordyard.com/about/"><em>About</em></a></li>
<li><a href="http://www.wordyard.com/greatest-hits/"><em>Greatest hits</em></a></li>
</ul>
</div>
</div>
		</div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="social-email"><a href="http://www.wordyard.com/email/" >&#xe60d;</a></li><li class="social-facebook"><a href="https://www.facebook.com/scottrosenberg" >&#xe606;</a></li><li class="social-rss"><a href="http://www.wordyard.com/feed" >&#xe60b;</a></li><li class="social-twitter"><a href="https://twitter.com/scottros" >&#xe607;</a></li></ul></div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.wordyard.com/" role="search"><meta itemprop="target" content="http://www.wordyard.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<section id="archives-4" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.wordyard.com/2016/09/'> September 2016 </option>
	<option value='http://www.wordyard.com/2016/05/'> May 2016 </option>
	<option value='http://www.wordyard.com/2016/04/'> April 2016 </option>
	<option value='http://www.wordyard.com/2016/03/'> March 2016 </option>
	<option value='http://www.wordyard.com/2016/02/'> February 2016 </option>
	<option value='http://www.wordyard.com/2016/01/'> January 2016 </option>
	<option value='http://www.wordyard.com/2015/11/'> November 2015 </option>
	<option value='http://www.wordyard.com/2015/01/'> January 2015 </option>
	<option value='http://www.wordyard.com/2014/10/'> October 2014 </option>
	<option value='http://www.wordyard.com/2014/09/'> September 2014 </option>
	<option value='http://www.wordyard.com/2014/08/'> August 2014 </option>
	<option value='http://www.wordyard.com/2014/07/'> July 2014 </option>
	<option value='http://www.wordyard.com/2014/06/'> June 2014 </option>
	<option value='http://www.wordyard.com/2014/05/'> May 2014 </option>
	<option value='http://www.wordyard.com/2014/04/'> April 2014 </option>
	<option value='http://www.wordyard.com/2013/09/'> September 2013 </option>
	<option value='http://www.wordyard.com/2013/07/'> July 2013 </option>
	<option value='http://www.wordyard.com/2013/04/'> April 2013 </option>
	<option value='http://www.wordyard.com/2013/02/'> February 2013 </option>
	<option value='http://www.wordyard.com/2012/11/'> November 2012 </option>
	<option value='http://www.wordyard.com/2012/06/'> June 2012 </option>
	<option value='http://www.wordyard.com/2012/03/'> March 2012 </option>
	<option value='http://www.wordyard.com/2011/09/'> September 2011 </option>
	<option value='http://www.wordyard.com/2011/07/'> July 2011 </option>
	<option value='http://www.wordyard.com/2011/06/'> June 2011 </option>
	<option value='http://www.wordyard.com/2011/05/'> May 2011 </option>
	<option value='http://www.wordyard.com/2011/04/'> April 2011 </option>
	<option value='http://www.wordyard.com/2011/03/'> March 2011 </option>
	<option value='http://www.wordyard.com/2011/02/'> February 2011 </option>
	<option value='http://www.wordyard.com/2011/01/'> January 2011 </option>
	<option value='http://www.wordyard.com/2010/12/'> December 2010 </option>
	<option value='http://www.wordyard.com/2010/11/'> November 2010 </option>
	<option value='http://www.wordyard.com/2010/10/'> October 2010 </option>
	<option value='http://www.wordyard.com/2010/09/'> September 2010 </option>
	<option value='http://www.wordyard.com/2010/08/'> August 2010 </option>
	<option value='http://www.wordyard.com/2010/07/'> July 2010 </option>
	<option value='http://www.wordyard.com/2010/06/'> June 2010 </option>
	<option value='http://www.wordyard.com/2010/05/'> May 2010 </option>
	<option value='http://www.wordyard.com/2010/04/'> April 2010 </option>
	<option value='http://www.wordyard.com/2010/03/'> March 2010 </option>
	<option value='http://www.wordyard.com/2010/02/'> February 2010 </option>
	<option value='http://www.wordyard.com/2009/12/'> December 2009 </option>
	<option value='http://www.wordyard.com/2009/11/'> November 2009 </option>
	<option value='http://www.wordyard.com/2009/10/'> October 2009 </option>
	<option value='http://www.wordyard.com/2009/09/'> September 2009 </option>
	<option value='http://www.wordyard.com/2009/08/'> August 2009 </option>
	<option value='http://www.wordyard.com/2009/07/'> July 2009 </option>
	<option value='http://www.wordyard.com/2009/06/'> June 2009 </option>
	<option value='http://www.wordyard.com/2009/05/'> May 2009 </option>
	<option value='http://www.wordyard.com/2009/04/'> April 2009 </option>
	<option value='http://www.wordyard.com/2009/03/'> March 2009 </option>
	<option value='http://www.wordyard.com/2009/02/'> February 2009 </option>
	<option value='http://www.wordyard.com/2009/01/'> January 2009 </option>
	<option value='http://www.wordyard.com/2008/12/'> December 2008 </option>
	<option value='http://www.wordyard.com/2008/11/'> November 2008 </option>
	<option value='http://www.wordyard.com/2008/10/'> October 2008 </option>
	<option value='http://www.wordyard.com/2008/09/'> September 2008 </option>
	<option value='http://www.wordyard.com/2008/08/'> August 2008 </option>
	<option value='http://www.wordyard.com/2008/07/'> July 2008 </option>
	<option value='http://www.wordyard.com/2008/06/'> June 2008 </option>
	<option value='http://www.wordyard.com/2008/05/'> May 2008 </option>
	<option value='http://www.wordyard.com/2008/04/'> April 2008 </option>
	<option value='http://www.wordyard.com/2008/03/'> March 2008 </option>
	<option value='http://www.wordyard.com/2008/02/'> February 2008 </option>
	<option value='http://www.wordyard.com/2008/01/'> January 2008 </option>
	<option value='http://www.wordyard.com/2007/12/'> December 2007 </option>
	<option value='http://www.wordyard.com/2007/11/'> November 2007 </option>
	<option value='http://www.wordyard.com/2007/10/'> October 2007 </option>
	<option value='http://www.wordyard.com/2007/09/'> September 2007 </option>
	<option value='http://www.wordyard.com/2007/08/'> August 2007 </option>
	<option value='http://www.wordyard.com/2007/07/'> July 2007 </option>
	<option value='http://www.wordyard.com/2007/06/'> June 2007 </option>
	<option value='http://www.wordyard.com/2007/05/'> May 2007 </option>
	<option value='http://www.wordyard.com/2007/04/'> April 2007 </option>
	<option value='http://www.wordyard.com/2007/03/'> March 2007 </option>
	<option value='http://www.wordyard.com/2007/02/'> February 2007 </option>
	<option value='http://www.wordyard.com/2007/01/'> January 2007 </option>
	<option value='http://www.wordyard.com/2006/12/'> December 2006 </option>
	<option value='http://www.wordyard.com/2006/11/'> November 2006 </option>
	<option value='http://www.wordyard.com/2006/10/'> October 2006 </option>
	<option value='http://www.wordyard.com/2006/09/'> September 2006 </option>
	<option value='http://www.wordyard.com/2006/08/'> August 2006 </option>
	<option value='http://www.wordyard.com/2006/07/'> July 2006 </option>
	<option value='http://www.wordyard.com/2006/06/'> June 2006 </option>
	<option value='http://www.wordyard.com/2006/05/'> May 2006 </option>
	<option value='http://www.wordyard.com/2006/04/'> April 2006 </option>
	<option value='http://www.wordyard.com/2006/03/'> March 2006 </option>
	<option value='http://www.wordyard.com/2006/02/'> February 2006 </option>
	<option value='http://www.wordyard.com/2006/01/'> January 2006 </option>
	<option value='http://www.wordyard.com/2005/12/'> December 2005 </option>
	<option value='http://www.wordyard.com/2005/11/'> November 2005 </option>
	<option value='http://www.wordyard.com/2005/10/'> October 2005 </option>
	<option value='http://www.wordyard.com/2005/09/'> September 2005 </option>
	<option value='http://www.wordyard.com/2005/08/'> August 2005 </option>
	<option value='http://www.wordyard.com/2005/07/'> July 2005 </option>
	<option value='http://www.wordyard.com/2005/06/'> June 2005 </option>
	<option value='http://www.wordyard.com/2005/05/'> May 2005 </option>
	<option value='http://www.wordyard.com/2005/04/'> April 2005 </option>
	<option value='http://www.wordyard.com/2005/03/'> March 2005 </option>
	<option value='http://www.wordyard.com/2005/02/'> February 2005 </option>
	<option value='http://www.wordyard.com/2005/01/'> January 2005 </option>
	<option value='http://www.wordyard.com/2004/12/'> December 2004 </option>
	<option value='http://www.wordyard.com/2004/11/'> November 2004 </option>
	<option value='http://www.wordyard.com/2004/10/'> October 2004 </option>
	<option value='http://www.wordyard.com/2004/09/'> September 2004 </option>
	<option value='http://www.wordyard.com/2004/08/'> August 2004 </option>
	<option value='http://www.wordyard.com/2004/07/'> July 2004 </option>
	<option value='http://www.wordyard.com/2004/06/'> June 2004 </option>
	<option value='http://www.wordyard.com/2004/05/'> May 2004 </option>
	<option value='http://www.wordyard.com/2004/04/'> April 2004 </option>
	<option value='http://www.wordyard.com/2004/03/'> March 2004 </option>
	<option value='http://www.wordyard.com/2004/02/'> February 2004 </option>
	<option value='http://www.wordyard.com/2004/01/'> January 2004 </option>
	<option value='http://www.wordyard.com/2003/12/'> December 2003 </option>
	<option value='http://www.wordyard.com/2003/11/'> November 2003 </option>
	<option value='http://www.wordyard.com/2003/10/'> October 2003 </option>
	<option value='http://www.wordyard.com/2003/09/'> September 2003 </option>
	<option value='http://www.wordyard.com/2003/08/'> August 2003 </option>
	<option value='http://www.wordyard.com/2003/07/'> July 2003 </option>
	<option value='http://www.wordyard.com/2003/06/'> June 2003 </option>
	<option value='http://www.wordyard.com/2003/05/'> May 2003 </option>
	<option value='http://www.wordyard.com/2003/04/'> April 2003 </option>
	<option value='http://www.wordyard.com/2003/03/'> March 2003 </option>
	<option value='http://www.wordyard.com/2003/02/'> February 2003 </option>
	<option value='http://www.wordyard.com/2003/01/'> January 2003 </option>
	<option value='http://www.wordyard.com/2002/12/'> December 2002 </option>
	<option value='http://www.wordyard.com/2002/11/'> November 2002 </option>
	<option value='http://www.wordyard.com/2002/10/'> October 2002 </option>
	<option value='http://www.wordyard.com/2002/09/'> September 2002 </option>
	<option value='http://www.wordyard.com/2002/08/'> August 2002 </option>
	<option value='http://www.wordyard.com/2002/07/'> July 2002 </option>

		</select>
		</div></section>
</div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p><a href="http://www.studiopress.com/"></a></p></div></footer></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb"><span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.wordyard.com/" itemprop="item"><span itemprop="name">Wordyard</span></a></span> / <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.wordyard.com/topics/business/" itemprop="item"><span itemprop="name">Business</span></a></span> / In Defense of Links, Part Two: Money changes everything</div><article class="post-2751 post type-post status-publish format-standard category-business category-media category-net-culture entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">In Defense of Links, Part Two: Money changes everything</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2010-08-31T05:30:59+00:00">August 31, 2010</time> by <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.wordyard.com/author/scottr/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Scott Rosenberg</span></a></span> <span class="entry-comments-link"><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comments">17 Comments</a></span> </p></header><div class="entry-content" itemprop="text"><p><a href="http://www.flickr.com/photos/ravages/2831688538/"><img src="http://www.wordyard.com/wp-content/uploads/2010/08/chainlinks.jpg" alt="" title="chainlinks" width="500" height="334" class="aligncenter size-full wp-image-2740" srcset="http://www.wordyard.com/wp-content/uploads/2010/08/chainlinks.jpg 500w, http://www.wordyard.com/wp-content/uploads/2010/08/chainlinks-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<blockquote><p><i>This is the second post in a three-part series. The first part was <a href="http://www.wordyard.com/2010/08/30/in-defense-of-links-part-one-nick-carr-hypertext-and-delinkification/">Nick Carr, hypertext and delinkification.</a> The third part is <a href="http://www.wordyard.com/2010/09/02/in-defense-of-links-part-three-in-links-we-trust/">In links we trust.</a></i></p></blockquote>
<p>The Web is deep in many directions, yet it is also, undeniably, full of distractions. These distractions do not lie at the root of the Web&#8217;s nature. They&#8217;re out on its branches, where we find desperate businesses perched, struggling to eke out one more click of your mouse, one more view of their page.</p>
<p>Yesterday I distinguished the &#8220;informational linking&#8221; most of us use on today&#8217;s Web from the &#8220;artistic linking&#8221; of literary hypertext avant-gardists. The latter, it turns out, is what researchers were examining when they produced the studies that Nick Carr dragooned into service in his campaign to prove that the Web is dulling our brains.</p>
<p>Today I want to talk about another kind of linking: call it &#8220;corporate linking.&#8221; (Individuals and little-guy companies do it, too, but not on the same scale.) These are links placed on pages because they provide some tangible business value to the linker: they cookie a user for an affiliate program, or boost a target page&#8217;s Google rank, or aim to increase a site&#8217;s &#8220;stickiness&#8221; by getting the reader to click through to another page.</p>
<p>I think Nick Carr is wrong in arguing that linked text is in itself harder to read than unlinked text. But when he maintains that reading on the Web is too often an assault of blinking distractions, well, that&#8217;s hard to deny. The evidence is all around us. The question is, why? How did the Web, a tool to forge connections and deepen understanding, become, in the eyes of so many intelligent people, an attention-mangling machine?</p>
<p>Practices like splitting articles into multiple pages or delivering lists via pageview-mongering slideshows have been with us since the early Web. I figured they&#8217;d die out quickly, but they&#8217;ve shown great resilience &#8212; despite being crude, annoying, ineffective, hostile to users, and harmful to the long-term interests of their practitioners. There seems to be an inexhaustible supply of media executives who misunderstand how the Web works and think that they can somehow beat it into submission. Their tactics have produced an onslaught of distractions that are neither native to the Web&#8217;s technology nor inevitable byproducts of its design. The blinking, buzzing parade is, rather, a side-effect of business failure, a desperation move on the part of flailing commercial publishers.</p>
<p>For instance, Monday morning I was reading <a href="http://www.washingtonpost.com/wp-dyn/content/article/2010/08/29/AR2010082902749.html">Howard Kurtz&#8217;s paean to the survival of Time magazine</a> when the Washington Post decided that I might not be sufficiently engaged with its writer&#8217;s words.  A black prompt box helpfully hovered in from the right page margin with a come-hither look and a &#8220;related story&#8221; link. How mean to Howie, I thought. (Over at the New York Times, at least they save these little fly-in suggestion boxes till you&#8217;ve reached the <i>end</i> of a story.)</p>
<p>If you&#8217;re on a web page that&#8217;s weighted down with cross-promotional hand-waving, revenue-squeezing ad overload and interstitial interruptions, odds are you&#8217;re on a newspaper or magazine site. For an egregiously awful example of how business linking can ruin the experience of reading on the Web, take a look at the current version of Time.com.<br />
<span id="more-2751"></span></p>
<p>For some people perhaps Time really is, as editor Richard Stengel told Kurtz, &#8220;the nirvana that people are looking for.&#8221; I find it more like purgatory. Some time ago, the website of the venerable news weekly began peppering its articles with red-colored links inserted into the crevices between paragraphs. Here&#8217;s <a href="http://www.time.com/time/nation/article/0,8599,2005729-1,00.html">a random example</a>:</p>
<p><a href="http://www.wordyard.com/wp-content/uploads/2010/08/timelinks.png"><img src="http://www.wordyard.com/wp-content/uploads/2010/08/timelinks.png" alt="" title="timelinks" width="460" height="234" class="aligncenter size-full wp-image-2759" srcset="http://www.wordyard.com/wp-content/uploads/2010/08/timelinks.png 460w, http://www.wordyard.com/wp-content/uploads/2010/08/timelinks-300x152.png 300w" sizes="(max-width: 460px) 100vw, 460px" /></a></p>
<p>So you&#8217;re reading this little piece about local news startups online, you finish a paragraph, and some person or program at Time waves in front of your eyes and yells, &#8220;Go read our review of netbook computers!&#8221; What, in the name of Tim Berners-Lee, is <i>that</i> all about? Is it &#8220;related reading&#8221;? An advertisement? Who exactly is it at Time that has so little respect for the work of its own staff, or the attention of its readers? </p>
<p>In the meantime, note that Time is conspicuously <i>not</i> providing the link that might have been useful in this passage &#8212; to the <a href="http://www.rjionline.org/events/stories/mclellan-sept-event/index.php">Block by Block conference</a> the story refers to (which, coincidentally, I&#8217;ll be attending).</p>
<p>This kind of irrelevance is the norm for Time&#8217;s little red paragraph busters. Sometimes they&#8217;re worse than irrelevant: For instance, you could be reading an <a href="http://www.time.com/time/world/article/0,8599,2013816,00.html">account</a> of how Colombia drug gangs are terrorizing a small town in Colombia (and, incidentially, intimidating victims using Facebook messages) and then get offered a chance to &#8220;See pictures from inside Facebook headquarters.&#8221; </p>
<p>Other news organizations do this kind of SEO-driven linking a bit more elegantly. Over at the New York Times, for instance, there are tons of links to the Times&#8217; topic pages. Although these are occasionally useful, they&#8217;re there primarily to serve the Times&#8217; business interests: they boost these topic pages&#8217; prominence in Google. But they have a perverse side-effect. When I read Times stories I tend to ignore the links because I&#8217;ve learned that most of them will be generic &#8211;machine-generated rather than hand-crafted. In other words, the Times has made me link-blind &#8212; which is too bad in those cases where its writers (Frank Rich comes to mind) make a point of linking well and often. (Slate&#8217;s Jack Shafer <a href="http://www.slate.com/id/2188011/">wrote about this phenomenon</a> in 2008.)</p>
<p>In most newsrooms, business and editorial realms are ostensibly separated by an ethical wall. But Web links often exist in a no man&#8217;s land instead. Sometimes links are imposed by the business side; sometimes they are inserted by editorial staff; sometimes they&#8217;re fought over. In my days at Salon we tried to establish a clear line: Navigation, ads and peripheral space might be up for grabs, but links within stories were &#8212; like the words and images &#8212; under the control of writers and editors. Plenty of publications today still adhere to this rough policy. But it&#8217;s a hard one to enforce unless your editors and writers are composing their links as they prepare their articles.</p>
<p>I think that practice remains the exception. Consider this sad fact: 15 years into the era of Web publishing, most print publications still don&#8217;t link at all from inside the text of their articles posted online. They began shoveling their print stories, sans links, into the content-management system way back when; today, they&#8217;re shoveling still. </p>
<p>How did we get here? Partly it&#8217;s because too many editors and reporters waited too long to learn Web basics, and many of the more enthusiastic early adopters fled the newsroom and took their expertise with them. Partly the problem is generational, and thus gradually being solved.</p>
<p>But a big part of it is Google&#8217;s responsibility. Google is a great tool because it draws meaning from links. And it is a profitable company because it has placed a tiny but real financial value on many links. But by making links a business, Google also made it harder for editors and writers to defend responsible linking. Links became the province of the publisher, not the editor. Even so, Google &#8212; and the Web itself &#8212; works best when links are made freely, motivated by passion or professional dedication or fun. When the links are made for a fractional cent or buck, we get spam and malware and wastelands of  zombie <a href="http://www.wired.com/wired/archive/14.09/splogs.html">splogs</a>.</p>
<p>Rich Skrenta has been arguing for years that <a href="http://www.skrenta.com/2007/12/pagerank_wrecked_the_web_3.html">Google&#8217;s &#8220;PageRank wrecked the Web,&#8221;</a> and it&#8217;s a fascinating notion. (Do note that Skrenta now runs <A href="http://blekko.com">a company</a> that aims to compete with Google.) I don&#8217;t believe the Web is wrecked, but I do think the monetization of links has warped it.</p>
<p>Of course, it&#8217;s possible for links to make meaning and money at the same time; one doesn&#8217;t have to exclude the other. But when driven by the prospect of profit, bad links can begin to swamp good ones. Every link that&#8217;s motivated by some affiliate kickback, screen-scraped by a spam blog, or nail-gunned into the body of a news story perverts the original value of linking &#8212; and dilutes the Web itself.</p>
<p>Can we resist this? Can we change it? Corporate linking says, &#8220;Go home! Sit back, get cynical. This medium is as corrupt as every other one you&#8217;ve experienced. What else did you expect?&#8221;</p>
<p> But we do expect more from the Web, and we can still get it.  Careful, creative linking &#8212; dare I say <i>conscious</i> linking? &#8212; can build trust and authority in ways the corporate linkers can&#8217;t even imagine. That will be the focus of my next and final installment in this little series (coming later this week!).</p>
<div class='ctx-subscribe-container ctx-clearfix ctx_default_placement'></div><div class='ctx-social-container ctx-clearfix ctx_default_placement'></div><div class='ctx-module-container ctx-clearfix ctx_default_placement'></div><div class="post-revisions">
<h4>Post Revisions:</h4>
<ul class="post-revisions">
	<li>September 7, 2010 @ 10:34:08 [Current Revision] by Scott Rosenberg</li>
	<li><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/?rev=2807">September 2, 2010 @ 08:57:56</a> by Scott Rosenberg</li>
	<li><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/?rev=2787">August 31, 2010 @ 06:22:01</a> by Scott Rosenberg</li>
	<li><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/?rev=2766">August 31, 2010 @ 06:21:02</a> by Scott Rosenberg</li>

</ul>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2751" class="share-facebook sd-button share-icon" href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2751" class="share-twitter sd-button share-icon" href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/"
    dc:identifier="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/"
    dc:title="In Defense of Links, Part Two: Money changes everything"
    trackback:ping="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://www.wordyard.com/topics/business/" rel="category tag">Business</a>, <a href="http://www.wordyard.com/topics/media/" rel="category tag">Media</a>, <a href="http://www.wordyard.com/topics/net-culture/" rel="category tag">Net Culture</a></span> </p><div class="reporterror"><p><a href="http://www.wordyard.com/contact"><img src="http://www.wordyard.com/wp-content/uploads/2014/07/error_icon.png" /> REPORT AN ERROR</a></p></div>
</footer></article><div class="after-entry" class="widget-area"><section id="wysija-4" class="widget widget_wysija"><div class="widget-wrap"><h4 class="widget-title widgettitle">Get Scott&#8217;s weekly Wordyard email</h4>
<div class="widget_wysija_cont"><div id="msg-form-wysija-4" class="wysija-msg ajax"></div><form id="form-wysija-4" method="post" action="#wysija" class="widget_wysija">

<p class="entry-meta">Notes from me and the week's collection of links and quotes. No spam, and if I ever sell this list or send you a "sponsored email" you'll know that I'm gone and some alien has adopted my identity.  </p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="First name" placeholder="First name" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Last name" placeholder="Last name" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div></section>
</div><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-15691">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://2.gravatar.com/avatar/2ba211039851bc572b16de95adc5fb74?s=112&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2ba211039851bc572b16de95adc5fb74?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo u-photo' height='112' width='112' /><span itemprop="name">denise caruso</span> 			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2010-08-31T11:10:56+00:00" itemprop="datePublished"><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-15691" class="comment-time-link" itemprop="url">August 31, 2010 at 11:10 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Great piece, Scott. You reminded me of the project that I did for Pew in 2000, on Credible.org. Matthew Hawn and I developed a set of standards and practices to increase the credibility of online publishing, and all of them were directed toward transparency and disclosure in linking and other kinds of screen real estate. </p>
<p>The MSM publishers we showed it to back then &#8212; pick a big name &#8212; were completely uninterested in telling people what they were up to with sponsored links &amp;c. It was the Wild West, and everybody was pretty much out to get whatever they could, by whatever means were at hand. </p>
<p>And most users didn&#8217;t complain because it was all so new, they had no idea what was going on behind the screen. </p>
<p>We were too early; now I hope it isn&#8217;t too late.</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-scottr bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-15693">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://0.gravatar.com/avatar/cb72bbc70048b1940ac0cc6edd56076d?s=112&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cb72bbc70048b1940ac0cc6edd56076d?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo u-photo' height='112' width='112' /><span itemprop="name">Scott Rosenberg</span> 			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2010-08-31T11:21:15+00:00" itemprop="datePublished"><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-15693" class="comment-time-link" itemprop="url">August 31, 2010 at 11:21 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Hi, Denise! Is any of that stuff still online? the research or the proposals? All I could find was <a href="http://www.dispatchesfromblogistan.com/interview-with-denise-caruso/" rel="nofollow"> this interview with you</a>. There&#8217;s nothing at credible.org and the Internet Archive is blocked by a robots.txt file&#8230;</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-15829">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/d3cd1a152060c8930caf49d445952ba2?s=112&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d3cd1a152060c8930caf49d445952ba2?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo u-photo' height='112' width='112' /><span itemprop="name"><a href="http://www.solariat.com" class="comment-author-link" rel="external nofollow" itemprop="url">Jack Smith</a></span> 			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2010-09-01T06:46:07+00:00" itemprop="datePublished"><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-15829" class="comment-time-link" itemprop="url">September 1, 2010 at 6:46 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Scott-</p>
<p>I the issue you bring up is far worse in social media.  Because social media to date has been hard to monetize, forums and message boards are littered with paid text links that, in most cases, have a tenuous relationship to what&#8217;s happening in the conversation on the page.  It&#8217;s not just the relevancy that&#8217;s the problem, though. It&#8217;s also a design issue.  Links that are inserted into conversations have to do two things: they have assist the user who is following that conversation and the presentation of those links has to fit within the style of the conversation.  One size will never fit all in the design and layout.  As in your example, if links interrupt the user&#8217;s experience, it&#8217;s an obvious fail.  </p>
<p>-Jack Smith<br />
Solariat</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-16002">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://2.gravatar.com/avatar/ef4da66826c8e05a3a7d48a9e49bf7f1?s=112&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ef4da66826c8e05a3a7d48a9e49bf7f1?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo u-photo' height='112' width='112' /><span itemprop="name"><a href="http://duddits-fairuse.blogspot.com/" class="comment-author-link" rel="external nofollow" itemprop="url">fairuse</a></span> 			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2010-09-02T12:35:43+00:00" itemprop="datePublished"><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-16002" class="comment-time-link" itemprop="url">September 2, 2010 at 12:35 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>That was a great essay. I was hoping you would get the information (robots.txt blocked) because it sounds like a big gun. I have seen, and made, some eye murdering web pages that where barely usable in Mosaic days to current time. And for the sake of not giving up that  seemly lost information I went for a walk. </p>
<p>Sad to say someone is sitting on <a href="http://Credible.org/" rel="nofollow">http://Credible.org/</a> therefore the robot.txt will be their indefinitely. $ rule.<br />
bye</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-16003">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://2.gravatar.com/avatar/ef4da66826c8e05a3a7d48a9e49bf7f1?s=112&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ef4da66826c8e05a3a7d48a9e49bf7f1?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo u-photo' height='112' width='112' /><span itemprop="name"><a href="http://duddits-fairuse.blogspot.com/" class="comment-author-link" rel="external nofollow" itemprop="url">fairuse</a></span> 			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2010-09-02T12:41:37+00:00" itemprop="datePublished"><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-16003" class="comment-time-link" itemprop="url">September 2, 2010 at 12:41 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>That was a great essay. I was hoping you would get the information (robots.txt) blocked because it sounds like a big gun. I have seen, and made, some eye murdering web pages that where barely usable in Mosaic days to current time. And for the sake of not giving up that  &#8216;kinda&#8217; lost information I went for a walk. </p>
<p>Sad to say someone is sitting on <a href="http://Credible.org/" rel="nofollow">http://Credible.org/</a> therefore the robot.txt will be there indefinitely. $ rule.</p>
<p>bye</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-19625">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/a8ea6805b182b97c4902f28a90d9ac51?s=112&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a8ea6805b182b97c4902f28a90d9ac51?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo u-photo' height='112' width='112' /><span itemprop="name"><a href="http://jaredstein.org" class="comment-author-link" rel="external nofollow" itemprop="url">Jared Stein</a></span> 			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2011-02-17T18:08:35+00:00" itemprop="datePublished"><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-19625" class="comment-time-link" itemprop="url">February 17, 2011 at 6:08 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Excellent insights, though I&#8217;m arriving late at this party! One wonders if the hyperlinking tactics of mainstream media will influence the reading/information exploring practices of users, or if users will quickly learn to distinguish the kind of hyperlinking done on any given site. Just as we can recognize patterns in corporate hyperlinking, so too can we recognize patterns elsewhere&#8211;e.g. blogs&#8217; inline linking, Wikipedia&#8217;s internal vs external linking, etc.</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-20242">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://0.gravatar.com/avatar/cbc2d8d438048fc1d09219d22d7f729b?s=112&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cbc2d8d438048fc1d09219d22d7f729b?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo u-photo' height='112' width='112' /><span itemprop="name"><a href="http://www.medyum.tc" class="comment-author-link" rel="external nofollow" itemprop="url">Medyum</a></span> 			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2011-04-04T06:14:05+00:00" itemprop="datePublished"><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-20242" class="comment-time-link" itemprop="url">April 4, 2011 at 6:14 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Excellent insights, though I’m arriving late at this party! One wonders if the hyperlinking tactics of mainstream media will influence the reading/information exploring practices of users, or if users will quickly learn to distinguish the kind of hyperlinking done on any given site. Just as we can recognize patterns in corporate hyperlinking, so too can we recognize patterns elsewhere–e.g. blogs’ inline linking, Wikipedia’s internal vs external linking, etc.</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-204691">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://0.gravatar.com/avatar/fa729076c088ecb7d59c53bb2e8fb99b?s=112&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fa729076c088ecb7d59c53bb2e8fb99b?s=224&amp;d=mm&amp;r=g 2x' class='avatar avatar-112 photo u-photo' height='112' width='112' /><span itemprop="name"><a href="http://sites-internet-utiles.tumblr.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Lucia</a></span> 			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-04-08T22:21:48+00:00" itemprop="datePublished"><a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-204691" class="comment-time-link" itemprop="url">April 8, 2017 at 10:21 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I am glad to be a visitor of this staring weblog, thanks for this rare info!</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->
</ol></div><div class="entry-pings"><h3>Trackbacks</h3><ol class="ping-list">		<li id="comment-15655" class="pingback even thread-even depth-1">
			<article id="div-comment-15655" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default u-photo' height='32' width='32' />						<b class="fn"><a href='http://www.wordyard.com/2010/08/30/in-defense-of-links-part-one-nick-carr-hypertext-and-delinkification/' rel='external nofollow' class='url'>In Defense of Links, Part One: Nick Carr, hypertext and delinkification — Scott Rosenberg&#039;s Wordyard</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-15655">
							<time datetime="2010-08-31T06:46:34+00:00">
								August 31, 2010 at 6:46 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] PostsComments    PREVIOUS: &#8220;We’re Hot as Hell and We’re Not Going to Take It Any More&#8221; &#8212; guest post by Bill McKibben NEXT: In Defense of Links, Part Two: Money changes everything [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15712" class="pingback odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-15712" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default u-photo' height='32' width='32' />						<b class="fn"><a href='http://searchengineland.com/searchcap-the-day-in-search-august-31-2010-49679' rel='external nofollow' class='url'>SearchCap: The Day In Search, August 31, 2010</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-15712">
							<time datetime="2010-08-31T14:01:44+00:00">
								August 31, 2010 at 2:01 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] In Defense of Links, Part Two: Money changes everything, Wordyard [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15765" class="pingback even thread-even depth-1">
			<article id="div-comment-15765" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default u-photo' height='32' width='32' />						<b class="fn"><a href='http://searchenginedaily.net/searchcap-the-day-in-search-august-31-2010' rel='external nofollow' class='url'>SearchCap: The Day In Search, August 31, 2010 | Search Engine Daily</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-15765">
							<time datetime="2010-08-31T22:00:37+00:00">
								August 31, 2010 at 10:00 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] In Defense of Links, Part Two: Money changes everything, Wordyard [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-15815" class="pingback odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-15815" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default u-photo' height='32' width='32' />						<b class="fn"><a href='http://feelinghealthynet.wordpress.com/2010/09/01/how-to-find-online-business-partners/' rel='external nofollow' class='url'>How to find online business partners | Feeling-Healthy.net Blog</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-15815">
							<time datetime="2010-09-01T04:35:51+00:00">
								September 1, 2010 at 4:35 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] In Defense of Links, Part Two: Money changes everything &#8211; Scott &#8230; (wordyard.com) [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-16096" class="pingback even thread-even depth-1">
			<article id="div-comment-16096" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default u-photo' height='32' width='32' />						<b class="fn"><a href='http://www.niemanlab.org/2010/09/this-week-in-review-usa-today-gets-a-mobile-makeover-twitter-and-trust-and-a-paywalls-ad-struggles/' rel='external nofollow' class='url'>This Week in Review: USA Today gets a mobile makeover, Twitter and trust, and a paywall&#8217;s ad struggles » Nieman Journalism Lab</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-16096">
							<time datetime="2010-09-03T07:10:47+00:00">
								September 3, 2010 at 7:10 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] a worthy addendum: Scott Rosenberg, who recently chronicled the history of blogging, issued a three-part defense of the link this week. A great examination of one of the fundamental features of the [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-16272" class="pingback odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-16272" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default u-photo' height='32' width='32' />						<b class="fn"><a href='http://gigaom.com/2010/09/06/links-not-just-the-currency-of-the-web-but-the-soul/' rel='external nofollow' class='url'>Links: Not Just the Currency of the Web, but the Soul &laquo;</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-16272">
							<time datetime="2010-09-06T12:02:01+00:00">
								September 6, 2010 at 12:02 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] his second post on links, Rosenberg first takes on what he calls &#8220;corporate linking,&#8221; which is the practice of [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-16284" class="pingback even thread-even depth-1">
			<article id="div-comment-16284" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default u-photo' height='32' width='32' />						<b class="fn"><a href='http://anichaos.com/1/2010/09/06/links-not-just-the-currency-of-the-web-but-the-soul/' rel='external nofollow' class='url'>Links: Not Just the Currency of the Web, but the Soul | AniChaos.com</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-16284">
							<time datetime="2010-09-06T17:09:54+00:00">
								September 6, 2010 at 5:09 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] his second post on links, Rosenberg first takes on what he calls &#8220;corporate linking,&#8221; which is the practice of [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-16333" class="pingback odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-16333" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default u-photo' height='32' width='32' />						<b class="fn"><a href='http://www.wordyard.com/2010/09/08/carrs-the-shallows-an-internet-victim-in-search-of-lost-depth/' rel='external nofollow' class='url'>Carr&#8217;s &#8220;The Shallows&#8221;: An Internet victim in search of lost depth — Scott Rosenberg&#039;s Wordyard</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-16333">
							<time datetime="2010-09-08T05:46:06+00:00">
								September 8, 2010 at 5:46 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] irrelevant links, the desperate strategems to make your fingers click and your eyeballs tarry. As I wrote last week, these patterns aren&#8217;t ingrained in the Web medium itself. Rather, they emerge from the [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-16798" class="pingback even thread-even depth-1">
			<article id="div-comment-16798" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo avatar-default u-photo' height='32' width='32' />						<b class="fn"><a href='http://conversationalreading.com/another-note-on-links' rel='external nofollow' class='url'>Another Note on Links | Conversational Reading</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.wordyard.com/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#comment-16798">
							<time datetime="2010-09-21T03:49:17+00:00">
								September 21, 2010 at 3:49 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] them in this post, but if you run a website or do a considerable amount of writing for the web, these thoughts are well worth [&#8230;]</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2010/08/31/in-defense-of-links-part-two-money-changes-everything/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.wordyard.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="4" aria-required="true"></textarea></p><!-- #form-section-comment .form-section --><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" tabindex="1" /><label for="author">Name</label> </p><!-- #form-section-author .form-section -->
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" tabindex="2" /><label for="email">Email</label> </p><!-- #form-section-email .form-section -->
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" tabindex="3" /><label for="url">Website</label></p><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74945a9a45" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	</main><div class="cc-license"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/"><img alt="Creative Commons License" style="padding-right:10px" align="left" src="http://i.creativecommons.org/l/by-nc-sa/4.0/88x31.png" /></a> <span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Wordyard</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.wordyard.com" property="cc:attributionName" rel="cc:attributionURL">Scott Rosenberg</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Creative Commons Attribution-NonCommercial-ShareAlike 4.0 International License</a>.</div></div></div></div><script type="text/javascript">
	Contextly.wpdata={"ajax_url":"http:\/\/www.wordyard.com\/wp-admin\/admin-ajax.php","settings":[],"ajax_nonce":"cff0a96e9b","render_link_widgets":true};		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.ready("widgets");	});
	</script>
	<div style="display:none">
	<div class="grofile-hash-map-2ba211039851bc572b16de95adc5fb74">
	</div>
	<div class="grofile-hash-map-cb72bbc70048b1940ac0cc6edd56076d">
	</div>
	<div class="grofile-hash-map-d3cd1a152060c8930caf49d445952ba2">
	</div>
	<div class="grofile-hash-map-ef4da66826c8e05a3a7d48a9e49bf7f1">
	</div>
	<div class="grofile-hash-map-a8ea6805b182b97c4902f28a90d9ac51">
	</div>
	<div class="grofile-hash-map-cbc2d8d438048fc1d09219d22d7f729b">
	</div>
	<div class="grofile-hash-map-fa729076c088ecb7d59c53bb2e8fb99b">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.wordyard.com\/2010\/08\/31\/in-defense-of-links-part-two-money-changes-everything\/":2751};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2010/08/31/in-defense-of-links-part-two-money-changes-everything/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.wordyard.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.wordyard.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wordyard.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wordyard.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.wordyard.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://www.wordyard.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.wordyard.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wordyard.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wordyard.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'1079918',post:'2751',tz:'-7',srv:'www.wordyard.com'} ]);
	_stq.push([ 'clickTrackerInit', '1079918', '2751' ]);
</script>
</body></html>
